<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    
<head>
    <title>Tampa man cancer free after rare, extreme liver surgery</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="content-language" content="en-us">
    <meta name="keywords" content="tampa area, news,news,local,orlando area,tampa area,hillsborough,good news,health,bay news 9, tampa, in tampa, to tampa">
    <meta name="description" content="A Tampa man is cancer free thanks to an extreme liver surgery that involves splitting the liver into two parts.">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="msvalidate.01" content="4702A8A62D8421D6DA3128EBCD44B049" />
    <meta name="msvalidate.01" content="BE07A8864077572B822643868BD47738" />
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="requestURL" output="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/17/tgh_performs_its_fir.html"/>
    
    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BN9">
    <meta name="twitter:title" content="Tampa man cancer free after rare, extreme liver surgery">
    <meta name="twitter:description" content="A Tampa man is cancer free thanks to an extreme liver surgery that involves splitting the liver into two parts.">
    <meta name="twitter:image" content="http://www.baynews9.com/content/dam/news/images/2017/05/03/liver_procedure_tampa_hospital.jpg">
    
		        <link rel="canonical" href="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/17/tgh_performs_its_fir.html"/>
		      	

        <script>
        var NewsRedirect = NewsRedirect || {};
        </script>
        
	   		<link rel="alternate" media="only screen and (max-width:640px)" href="http://m.baynews9.com/content/mobile/news/baynews9/news/article.touch.html/content/news/articles/bn9/2017/5/17/tgh_performs_its_fir"/>
	        <script>
	        	NewsRedirect.MobileURL = 'http://m.baynews9.com/content/mobile/news/baynews9/news/article.touch.html/content/news/articles/bn9/2017/5/17/tgh_performs_its_fir';
	        </script>
	   		
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Tampa man cancer free after rare, extreme liver surgery"/>
        <meta property="og:description" content="A Tampa man is cancer free thanks to an extreme liver surgery that involves splitting the liver into two parts."/>
    
    
    



<link rel="stylesheet" href="/etc/clientlibs/foundation/main.min.bc6f96a797f75c3eb134648ebf992688.css" type="text/css">
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.8449879e68d64f217e527ab5387bf65e.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.554189d0cdff7e3246e0ac150497fa3e.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.71dd795d2bdd487740c4c75fc976bfd5.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.d7602973233c4c7f80959aa5a7f2f4af.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/main.min.dc4099c2eeb6e72b7e6f7040660de1b4.js"></script>

<link href="/etc/designs/news/BayNews9/static.css" rel="stylesheet" type="text/css">
<link href="/etc/designs/news/BayNews9.css" rel="stylesheet" type="text/css">

<script>
	window.CQURLInfo = window.CQURLInfo || {};
	CQURLInfo.contextPath = "";
</script>
<script src="https://code.jquery.com/jquery-1.6.4.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js"></script>
<link rel="stylesheet" href="/etc/designs/news/clientlibs/main.min.b6e3282627ff58340334b2eb173f36a9.css" type="text/css">
<script type="text/javascript" src="/etc/designs/news/clientlibs/main.min.3ef32cb978359957f518c92b6260b9fe.js"></script>


<link href="/etc/designs/news/BayNews9/static.css" rel="stylesheet" type="text/css">
<link href="/etc/designs/news/BayNews9.css" rel="stylesheet" type="text/css">


    
    <script type="text/javascript">
    {
        window.setTimeout(function() {
            $CQ.getScript("http://localhost:4502/libs/wcm/stats/tracker.js?path=/content/news/baynews9/news/article");
        }, 1);
    }
    </script>
<script type="text/javascript">function trackMVTImpression() {
    
    }</script>
    
    <link rel="icon" type="image/x-icon" href="/etc/designs/news/BayNews9/favicon.ico">
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/etc/designs/news/BayNews9/favicon.ico">
    <script type="text/javascript" src="/etc/designs/news/clientlibs/redirect.min.79b7245abbcacbc76bff8dae3b5688fa.js"></script>

    
	
		<script src="//assets.adobedtm.com/4851b4c809beb87c7c44d8ec672d6f15e29f7846/satelliteLib-fa6e5a733f9a79b8a043f1097e073558bf6a86d7.js"></script>
		
	<script>
    	var digitalData = digitalData || {}
    	digitalData.server="orld71-apdp-cqnewspub02";
	</script>
	
    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-41081207-2']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
      
      <!-- Added for video.js support -->
      document.createElement('video');document.createElement('audio');document.createElement('track');
    </script>
</head>
    
    <body class="article page ">
    <div class="container_32" >
    
    
    <div class="grid_32 blue_header_dots">
        






<div class="grid_8 time header_left alpha" style="margin-right: 0px;">
  <div class="pt10"> 
      <a href="/content/news/baynews9/news.html"><div id="stationLogo"></div></a>
      
        <a href="http://brighthouse.com/" target="_blank"><div id="bhnLogo"></div></a>
      
      
  </div>
  <div class="time_temp"><span id="date"></span><span id="time"></span><span id="temp"><div class="headerTemp temp">






Temp: 97&deg;
    
</div>
</span></div>
</div>

<div class="grid_24 height_170 header_right omega">
    <div class="grid_24 email height-78">
      <div class="log_in" id="log">
      
      </div>
      <div class="search-box">
        <div class="searchKeywordBox">





<form action="/content/news/baynews9/news/search.html" method="get">
  <input name="q" class="search-field" id="s" onfocus="if(this.value == ' Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = &nbsp;'Search...';}" type="text" size="12" value=" Search..." />
  <input type="submit" class="search-go" value="" />
</form>
</div>

      </div>
    </div> 
    <!--START OF THE 728X90 AD BANNER  -->
    <div class="grid_24 alpha banner728" >
      <div class="leaderboard">



<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();

var siteName = "bhn.bn9";
var zone = "news";
var subSec = "article";  
var targetVars = "/6896/" + siteName + "/" + zone;
var paramName = "subSec";
var paramValue = subSec;
if (subSec == "") { paramName = "page"; paramValue = zone; }
</script>

<script type='text/javascript'>
googletag.defineSlot(targetVars, [[728, 90]], 'frameleaderboardbanner').addService(googletag.pubads()).setTargeting("pos","plat").setTargeting(paramName,paramValue);
googletag.defineSlot(targetVars, [[300, 250]], 'frameplatinumrectangle').addService(googletag.pubads()).setTargeting("pos", "plat").setTargeting(paramName,paramValue);
googletag.defineSlot(targetVars, [[300, 250]], 'framepremiumrectangle').addService(googletag.pubads()).setTargeting("pos", "prem").setTargeting(paramName,paramValue);
googletag.defineSlot(targetVars, [[300, 250]], 'framegoldrectangle').addService(googletag.pubads()).setTargeting("pos", "gold").setTargeting(paramName,paramValue);
googletag.defineSlot(targetVars, [[300, 250]], 'framesilverrectangle').addService(googletag.pubads()).setTargeting("pos", "silver").setTargeting(paramName,paramValue);
googletag.defineSlot(targetVars, [[468, 60]], 'frameplatinumbanner').addService(googletag.pubads()).setTargeting("pos", "plat").setTargeting(paramName,paramValue);
googletag.defineSlot(targetVars, [[468, 60]], 'framefooterbanner').addService(googletag.pubads()).setTargeting("pos", "house").setTargeting(paramName,paramValue);
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
</script>
 


    <div id="frameleaderboardbanner">
        <script type='text/javascript'>
            googletag.cmd.push(function(){
                googletag.display('frameleaderboardbanner');
            });
        </script>
    </div>

    <div class="clear"></div>


</div>

      <!-- <div class="box2 mb"></div>  -->
    </div>
</div>
<script>
 
   
    function ReadCookie(n) {
        var cookiecontent = new String();
        if (document.cookie.length > 0) {
            var cookiename = n + '=';
            var cookiebegin = document.cookie.indexOf(cookiename);
            var cookieend = 0;
            if (cookiebegin > -1) {
                cookiebegin += cookiename.length;
                cookieend = document.cookie.indexOf(";", cookiebegin);
                if (cookieend < cookiebegin) {
                    cookieend = document.cookie.length;
                }
                cookiecontent = document.cookie.substring(cookiebegin, cookieend);
            }
        }
        return unescape(cookiecontent);
    }
   
    cookiCon = ReadCookie("BHNUser");
    var hostD = "";
    
    if (window.location.hostname.indexOf("baynews9.com") !== -1) {
        hostD = "/content/news/baynews9/";
    } else {
        hostD = "/content/news/cfnews13/";
    }
    
    if (cookiCon.length > 0 || cookiCon != "") {
       $('#log').html("<span>Welcome " + cookiCon +  "</span> <span>|</span> <a href='" + hostD +  "Login.html' id='logout' title='News Plus' target='_self'>Log out</a><span> |</span>  <a href='/content/news/baynews9/newsplus' title='What is News+?' target='_self'>What is News+?</a>"); 
    } else {
       $('#log').html("<a href='/content/news/baynews9/Login.html' title='News Plus' target='_self'><img src='/content/dam/Static/NewsPlus/news-plus-login.png' alt='News Plus'></img>Login</a><span> |</span>  <a href='/content/news/baynews9/newsplus' title='What is News+?' target='_self'>What is News+?</a>");
    }  
    
    
    $('#logout').click(function() {
        
        document.cookie = "BHNUser=; expires=Thu, 01-Jan-70 00:00:01 GMT;path=/;domain=" + window.location.hostname +";";
        document.cookie = "token=; expires=Thu, 01-Jan-70 00:00:01 GMT;path=/;domain=" + window.location.hostname +";";
        document.cookie = "BHNLogout=true;path=/;domain=" + window.location.hostname +";";
    }); 
</script>
    </div>
 
    <div class="grid_32">
      




<ul id="nav">
    <li class='current' ><a href="/content/news/baynews9/news.html">NEWS</a>
         
        <ul>
            <li><a href="/content/news/baynews9/news/seen-on-9.html">Seen On 9</a></li>
           <li><a href="/content/news/baynews9/news/hillsborough.html">Hillsborough</a></li>
           <li><a href="/content/news/baynews9/news/pinellas.html">Pinellas</a></li>
           <li><a href="/content/news/baynews9/news/polk.html">Polk</a></li>
           <li><a href="/content/news/baynews9/news/pasco.html">Pasco</a></li>
           <li><a href="/content/news/baynews9/news/manatee.html">Manatee</a></li>
           <li><a href="/content/news/baynews9/news/hernando.html">Hernando</a></li>
           <li><a href="/content/news/baynews9/news/citrus.html">Citrus</a></li>
           <li><a href="/content/news/baynews9/news/national.html">National</a></li>
           <li><a href="/content/news/baynews9/news/health.html">Health</a></li>
           <li><a href="/content/news/baynews9/news/space.html">Space</a></li>
           <li><a href="/content/news/baynews9/news/state.html">State</a></li>
           <li><a href="/content/news/baynews9/news/espanol.html">Espa&#241;ol</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/weather.html">WEATHER</a>
         
        <ul>
            <li><a href="/content/news/baynews9/weather/klystron-9-radar.html">Klystron 9 Radar</a></li>
           <li><a href="/content/news/baynews9/weather/forecast.html">Forecast</a></li>
           <li><a href="/content/news/baynews9/weather/marine.html">Marine</a></li>
           <li><a href="/content/news/baynews9/weather/travel.html">Travel</a></li>
           <li><a href="/content/news/baynews9/weather/tropical.html">Tropical</a></li>
           <li><a href="/content/news/baynews9/weather/web-cams.html">Sky 9 Cameras</a></li>
           <li><a href="/content/news/baynews9/weather/hurricane-center.html">Hurricane Center</a></li>
           <li><a href="/content/news/baynews9/weather/weather-photos.html">Weather Photos</a></li>
           <li><a href="/content/news/baynews9/weather/weather-experts-blog.html">Weather Experts Blog</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/traffic.html">TRAFFIC</a>
         
        <ul>
            <li><a href="/content/news/baynews9/traffic/traffic-news.html">Traffic News</a></li>
           <li><a href="/content/news/baynews9/traffic/gas-tracker.html">Gas Tracker</a></li>
           <li><a href="/content/news/baynews9/traffic/traffic-cams.html">Traffic Cams</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/sports.html">SPORTS</a>
         
        <ul>
            <li><a href="/content/news/baynews9/sports/guide.html">TV Schedule</a></li>
           <li><a href="/content/news/baynews9/sports/scores.html">Scores &amp; Schedules</a></li>
           <li><a href="/content/news/baynews9/sports/high-school.html">High School</a></li>
           <li><a href="/content/news/baynews9/sports/varsity-reporter.html">In the Community</a></li>
           <li><a href="/content/news/baynews9/sports/college.html">College</a></li>
           <li><a href="/content/news/baynews9/sports/pro.html">Pro</a></li>
           <li><a href="/content/news/baynews9/sports/fishing.html">Outdoors</a></li>
           <li><a href="/content/news/baynews9/sports/contact-bhsn.html">Contact</a></li>
           <li><a href="/content/news/baynews9/sports/video.html">Sports Video</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/on-the-town.html">ON THE TOWN</a>
         
        <ul>
            <li><a href="/content/news/baynews9/on-the-town/entertainment-news.html">Entertainment News</a></li>
           <li><a href="/content/news/baynews9/on-the-town/food-dining.html">Food &amp; Dining</a></li>
           <li><a href="/content/news/baynews9/on-the-town/travel.html">Travel</a></li>
           <li><a href="/content/news/baynews9/on-the-town/film-buff.html">Film Buff</a></li>
           <li><a href="/content/news/baynews9/on-the-town/attractions-insider.html">Attractions Insider</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/community.html">COMMUNITY</a>
         
        <ul>
            <li><a href="/content/news/baynews9/community/special-events.html">Special Events</a></li>
           <li><a href="/content/news/baynews9/community/community-calendar.html">Community Calendar</a></li>
           <li><a href="/content/news/baynews9/community/education.html">Education</a></li>
           <li><a href="/content/news/baynews9/community/project-weather.html">Project Weather</a></li>
           <li><a href="/content/news/baynews9/community/today-history.html">Today In History</a></li>
           <li><a href="/content/news/baynews9/community/everyday-hero.html">Everyday Hero</a></li>
           <li><a href="/content/news/baynews9/community/good-news.html">Good News</a></li>
           <li><a href="/content/news/baynews9/community/in_focus.html">In Focus</a></li>
           <li><a href="/content/news/baynews9/community/immigration_in_america.html">Immigration in America</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/politics.html">POLITICS</a>
         
        <ul>
            <li><a href="/content/news/baynews9/politics/florida-decides.html">Florida Decides</a></li>
           <li><a href="/content/news/baynews9/politics/connections.html">Political Connections</a></li>
           <li><a href="/content/news/baynews9/politics/capital-connection.html">Legislative Session</a></li>
           <li><a href="/content/news/baynews9/politics/dc-digest.html">D.C. Digest</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/business.html">BUSINESS</a>
         
        <ul>
            <li><a href="/content/news/baynews9/business/your-job.html">Your Job</a></li>
           <li><a href="/content/news/baynews9/business/technology.html">Technology</a></li>
           <li><a href="/content/news/baynews9/business/consumer-wise.html">Consumer Wise</a></li>
           <li><a href="/content/news/baynews9/business/economy.html">Economy</a></li>
           <li><a href="/content/news/baynews9/business/extra-web.html">Extra on the Web</a></li>
           
        </ul>
    </li>
    <li><a href="/content/news/baynews9/lotto.html">LOTTO</a>
         
        <ul>
            
        </ul>
    </li>
    <li><a href="/content/news/baynews9/video.html">VIDEO</a>
         
        <ul>
            
        </ul>
    </li>
    
             <li><a href="/content/news/baynews9/live-stream.html">
             NEWS <img src="/content/dam/Static/NewsPlus/news-plus-flag-sm.png"/></a> 
             
        <ul>
            
        </ul>
    </li>
    
</ul>


    </div> 
  
    <div class="grid_32">
        <div class="parsys iparsys"><div class="iparys_inherited"><div class="parsys iparsys"><div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="breakingbar target">








<div class="mboxDefault" id="content-news-baynews9-breaking-bar-iparsys-breakingbar">
    
</div>


<script type="text/javascript">
	var mboxId = 'content-news-baynews9-breaking-bar-iparsys-breakingbar';
	var mboxName = 'content-news-baynews9-breaking-bar-iparsys-breakingbar';
	var mboxLocation = '/content/news/baynews9/breaking-bar/jcr:content/iparsys/breakingbar';
	var wcmMode = 'DISABLED';

	if ( typeof mboxDefine == 'function' && wcmMode !== 'ANALYTICS' ) {
		var callParameters = [ mboxId ];
		var callFunction;
		var replaced = false;
	
		
				callFunction = mboxCreate;
		
		
		
		var staticParameters = {};
		
		for ( var key in staticParameters )
			callParameters.push(key  + '=' + staticParameters[key]);
		
		if ( !replaced ) { // do not define the same mbox twice, this leads to additional JS calls
			callFunction.apply(undefined, callParameters);
		}
		
		
		
		if ( callFunction == mboxDefine ) {
		    
		    // if the campaign store is available at this time we are most likely simulating
		    // so trigger an update if the (auto) campaign is selected
            var campaignStore = ClientContext.get("campaign");
            if ( campaignStore && !campaignStore.isCampaignSelected() ) {
                CQ_Analytics.TestTarget.triggerUpdate();
            }
    		
    		// wait for 2 seconds for the T&T answer to come in to prevent page flicker issues
    		// also see the overlay of mbox.protoype.setOffer which completes this
    		setTimeout(function() {
    		    CQ_Analytics.TestTarget.showDefaultMboxContent(mboxId, mboxName);
    		}, 2000);
		}
	}
	
	
		
</script>
</div>
</div></div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="breakingbar breakingbar_2">




<link rel="stylesheet" href="/etc/designs/news/clientlibs/breakingbar.min.7c17bd4cad72fb7439994f5108356bb6.css" type="text/css">
<script type="text/javascript" src="/etc/designs/news/clientlibs/breakingbar.min.6d1dd1b81edf675ba0646528eed8e63d.js"></script>



    <div class="redbar mb" id="breaking_news">  

        <div class="breaking_br vertical">
            <div class="alerts">

                <div id="rotating-item-wrapper">
     <h3 class="rotating-item"><p>TRENDING: <a href="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/18/crews_battle_commerc.html?cmpid=bluebar">Bradenton commercial fire</a>&nbsp;| <a href="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/18/man_hooks_7_foot_lem.html?cmpid=bluebar">Shark caught off IRB</a>&nbsp;| <a href="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/18/troopers_woman_hits_.html?cmpid=bluebar">Woman hits gator on I-75</a><a href="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/4/madeira_beach_mayor_.html"><br>
 </a></p>
</h3>
<h3 class="rotating-item"><p>WEATHER: <a href="http://www.baynews9.com/content/news/baynews9/weather/klystron-9-radar.html?cmpid=bluebar">LIVE Klystron 9 radar</a> | <a href="/appcenter.html">Get Bay News 9+ app</a>&nbsp;| <a href="http://www.baynews9.com/content/news/baynews9/news/about/services/alerts.html">Sign up for news alerts</a></p>
</h3>
<h3 class="rotating-item"><p>BREAKING: <a href="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/18/crews_battle_commerc.html?cmpid=bluebar">Commercial structure fire in Bradenton</a><br>
</p>
</h3>
              </div>

            </div>
        </div>
    </div>
    </div>
</div></div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="breakingbar target">








<div class="mboxDefault" id="content-news-baynews9-breaking-bar-iparsys-breakingbar">
    
</div>


<script type="text/javascript">
	var mboxId = 'content-news-baynews9-breaking-bar-iparsys-breakingbar';
	var mboxName = 'content-news-baynews9-breaking-bar-iparsys-breakingbar';
	var mboxLocation = '/content/news/baynews9/breaking-bar/jcr:content/iparsys/breakingbar';
	var wcmMode = 'DISABLED';

	if ( typeof mboxDefine == 'function' && wcmMode !== 'ANALYTICS' ) {
		var callParameters = [ mboxId ];
		var callFunction;
		var replaced = false;
	
		
				callFunction = mboxCreate;
		
		
		
		var staticParameters = {};
		
		for ( var key in staticParameters )
			callParameters.push(key  + '=' + staticParameters[key]);
		
		if ( !replaced ) { // do not define the same mbox twice, this leads to additional JS calls
			callFunction.apply(undefined, callParameters);
		}
		
		
		
		if ( callFunction == mboxDefine ) {
		    
		    // if the campaign store is available at this time we are most likely simulating
		    // so trigger an update if the (auto) campaign is selected
            var campaignStore = ClientContext.get("campaign");
            if ( campaignStore && !campaignStore.isCampaignSelected() ) {
                CQ_Analytics.TestTarget.triggerUpdate();
            }
    		
    		// wait for 2 seconds for the T&T answer to come in to prevent page flicker issues
    		// also see the overlay of mbox.protoype.setOffer which completes this
    		setTimeout(function() {
    		    CQ_Analytics.TestTarget.showDefaultMboxContent(mboxId, mboxName);
    		}, 2000);
		}
	}
	
	
		
</script>
</div>
</div></div>
</div>
</div>
</div>

        <!--cq:include path="breaking" resourceType="news/components/content/breakingbar" /-->
    </div>
    
    <div class="grid_32" style="background:white" >
        

                




<div class="grid_22 alpha">
<div class="box mb" itemscope="" itemtype="http://schema.org/Article">


    <div class="articleBody">

 
<!-- story headliner header -->

<div id="story_headlineheader">
    <div id="story_headline_content">
        <h1 class="pl8" itemprop="name headline">Tampa man cancer free after rare, extreme liver surgery</h1>
    </div>
    <div class="parsys gallery"></div>
   
    
        <div id="gallery_main_image">    
            <img title="Ken Brant, center, his wife Jeanne, left, and Dr. Julio Sokolich speak with reporters Wednesday about his recovery. (Sara Belsole, Bay News 9)" alt="Ken Brant, center, his wife Jeanne, left, and Dr. Julio Sokolich speak with reporters Wednesday about his recovery. (Sara Belsole, Bay News 9)" src="/content/news/articles/bn9/2017/5/17/tgh_performs_its_fir/jcr%3acontent/contentpar/articleBody/image.img.jpg/1495052716418.jpg">      
        
            <span class="caption"><p>Ken Brant, center, his wife Jeanne, left, and Dr. Julio Sokolich speak with reporters Wednesday about his recovery. (Sara Belsole, Bay News 9)</p></span>                          
        </div>
        
    <!-- display the gallery photos here -->
</div>
<!-- end story headliner header -->
<!-- story -->
<div id="story">        
    <div class="date">

		By <a href="/content/news/baynews9/news/about/bios/sara-belsole.html">Sara Belsole</a>, Reporter <br /> 

        Last Updated: Wednesday, May 17, 2017, 4:25 PM EDT 
		<div class="sharebuttons share"><!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_16 a2a_default_style">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_email"></a>
<a class="a2a_dd a2a_counter" href="https://www.addtoany.com/share"></a>
</div>
<script src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END --></div>
       
    </div>
    <div class="line"></div>
    <div id="right-panel">
      
           <div class="parsys videos"></div>
 
            
        <div class="parsys articleright"></div>

    </div>
    <div class="story">
    
        <b class="dateline">TAMPA --&nbsp;</b>
    
         <span itemprop="articleBody"><p>A Tampa man is cancer free thanks to an extreme liver surgery.</p>
<p>Sixty-seven-year-old Ken Brant was diagnosed with colon cancer in 2011. He had surgery to remove the tumor, but in December 2016 he was diagnosed with liver cancer.</p>
<ul>
<li><b>ALPS surgery involves splitting liver, altering veins</b></li>
<li><b>Has been performed about 500 times; this was TGH's first</b></li>
<li><b>Ken Brant continues to recover, is cancer free</b><br>
</li>
</ul>
<p>He was referred to Tampa General Hospital, where doctors told him he needed surgery to remove the cancerous portion of his liver. However, that would only leave Brant with 16 percent of his liver, which is not enough to survive.</p>
<p>So doctors considered a rare and extreme surgery called Associating Liver Partition and Stage Hepatectomy (ALPS).</p>
<p>&quot;This is an operation when there is basically no hope for other interventions,&quot; said Dr. Julio Sockolich at Tampa General Hospital's Transplant, Hepatobility and Pancreas Surgery Department. &quot;It's an operation that is not done very often in the country or in the world.&quot;</p>
<p>The surgery started in 2011 and since then has only been performed about 500 times worldwide.</p>
<p>Brant was the first patient to undergo the surgery at Tampa General Hospital.</p>
<p>ALPS consists of two surgeries. On Feb. 28, surgeons split Brant's liver into two pieces and altered the veins so all the nutrients would flow into the good side of the liver to help it grow more quickly.</p>
<p>Two weeks later, the good portion of Brant's liver had grown to 26 percent, which is enough to survive on its own. Brant then underwent a second surgery, where doctors removed the cancerous portion of his liver.</p>
<p>Brant went home from the hospital after four and a half weeks.<br>
</p>
<center><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Ken Brant is cancer free today thanks to an &quot;extreme&quot; liver surgery done for the first time ever at <a href="https://twitter.com/TGHCares">@TGHCares</a> <a href="https://twitter.com/BN9">@BN9</a> <a href="https://t.co/7V09f9dx5k">pic.twitter.com/7V09f9dx5k</a></p>
— Sara Belsole (@sbelsole) <a href="https://twitter.com/sbelsole/status/864857193077760002">May 17, 2017</a></blockquote>
</center>
<p>&quot;From start to finish, it never entered my mind I wouldn't survive,&quot; Brant said. &quot;I thought 'This is major, but I am for sure going to make it.'&quot;</p>
<p>Brant's liver will continue to grow to about 70-80 percent of its normal size, which doctors say is big enough for him to lead a healthy life.</p>
<p>&quot;I feel fine,&quot; Brant said. &quot;I am up walking, driving again, going to the store.&quot;</p>
<p>Doctors say there's only a 10 percent chance Brant's cancer will reoccur and only a 10-15 percent chance for liver failure in the future.</p>
<p>&quot;We may do some traveling,&quot; Brant said. &quot;It makes you think about do you want to live your life as you normally were or realize something may reoccur in coming years.&quot;</p>
<p>Brant does have to have chemotherapy, but it will be a reduced dose.</p>
</span> 
        
        <div class="parsys articlebottom"><div class="section listArticles">


    
        <div class="box mb">
            
               <h6 class="pl8 pt6">
                
                    Latest News: Health     
                            
                </h6>
               
            <div class="line"></div>
                <div class="center" >
                
                     
                     <img title="" alt="" class="cq-dd-image cq-image-placeholder" src="/etc/designs/default/0.gif">
                </div>
                <div class="news_list pl8 height_170">
                    <ul class="redsq pl15">
                         
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/ap/2017/05/18/Correction_US_Births__Deaths_story.html" title="Correction: US Births & Deaths story">Correction: US Births & Deaths story</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/ap/2017/05/18/School_Student_dies_as_a_result_of_the_choking_game_.html" title="School: Student dies as a result of the 'choking game'">School: Student dies as a result of the 'choking game'</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/ap/2017/05/18/_Natural_Foods_Cookbook_author_Beatrice_Trum_Hunter_dies.html" title="'Natural Foods Cookbook' author Beatrice Trum Hunter dies">'Natural Foods Cookbook' author Beatrice Trum Hunter dies</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/ap/2017/05/18/New_Jersey_student_dies_as_a_result_of_the_choking_game.html" title="New Jersey student dies as a result of the choking game">New Jersey student dies as a result of the choking game</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/ap/2017/05/18/WHO_400_contacts_being_traced_in_Congo_s_Ebola_outbreak.html" title="WHO: 400 contacts being traced in Congo's Ebola outbreak">WHO: 400 contacts being traced in Congo's Ebola outbreak</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/ap/2017/05/17/Australian_woman_in_Cambodian_court_in_surrogacy_case.html" title="Australian woman in Cambodian court in surrogacy case">Australian woman in Cambodian court in surrogacy case</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/ap/2017/05/17/22_percent_of_Flint_excavations_have_led_to_copper_pipes.html" title="22 percent of Flint excavations have led to copper pipes">22 percent of Flint excavations have led to copper pipes</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/5/17/tgh_performs_its_fir.html" title="Tampa man cancer free after rare, extreme liver surgery">Tampa man cancer free after rare, extreme liver surgery</a></li>
                                     
                                        <li><a href="/content/news/baynews9/news/article.html/content/news/articles/cfn/2017/5/17/melissa_etheridge_pink_ribbon_garden_orlando.html" title="Melissa Etheridge helps launch Orlando garden for breast cancer survivors">Melissa Etheridge helps launch Orlando garden for breast cancer survivors</a></li>
                                    
                    </ul>
                    
                </div>            
                
                
                
            </div>
        
        </div>
<div class="bhnhtml section"><script src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>

    </div>  
</div>
<div class="clear"></div>
<!-- end story -->
</div>
   
    

</div>
<div class="clear"></div>

<div class="box2 mb">
    <div id='frameplatinumbanner'>
    <script type='text/javascript'>
        googletag.pubads().enableAsyncRendering();
        googletag.cmd.push(function(){
            googletag.display('frameplatinumbanner');
        });
    </script>
    </div>
</div>

<!--
    <div class="grid_16 alpha">
    <div class="parsys left"></div>

    
    </div>
    <div class="grid_6 omega">
    <div class="center parsys"></div>

    </div>
-->
</div> 
<div class="grid_10 omega">
        <div class="parsys irightpar iparsys"><div class="iparys_inherited"><div class="parsys irightpar iparsys"><div class="dartAd section">


    <div class="box2 mb">
        <div id='frameplatinumrectangle' rel="DISABLED">
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('frameplatinumrectangle');
                });
            </script>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="promoBox promobox">



    

          <div id="snippet">
            <div class="box mb clearfix">
              
              <div class="promolink p8">
                <p style="text-align: center;"><a href="http://www.baynews9.com/watchlive.html"><img src="/content/dam/news/images/2016/11/Rebrand%20BN9/REBRAND_BN9_BHTV_Watch_Live_Module_300x250_002.jpg" style="float: none;"><br>
 <b><u>Learn more</u></b></a> | <b><u><a href="https://itunes.apple.com/us/app/twc-tv/id420455839?mt=8" target="_blank">iOS</a></u></b> | <b><u><a href="https://play.google.com/store/apps/details?id=com.TWCableTV&amp;hl=en" target="_blank">Android</a></u></b> | <b><u><a href="https://www.amazon.com/dp/B00GY1DWUO/ref=cm_sw_r_cp_ep_dp_PeN4ybRK0RDBV" target="_blank">Kindle Fire</a></u></b> | <b><u><a href="https://channelstore.roku.com/details/23048/spectrum-tv" target="_blank">Roku</a></u></b></p>

                <div class="clear"></div>
                <div>
                  <div class="parsys promo"></div>

                </div>
                
              </div>
            </div>
          </div>
          </div>
</div></div>
<div class="section jsiFrame">


<div class="mb"id="ad-fusion"> 
    
            <div class="title blue_gradiant">
              <h6 class="pl8 fontw">Klystron 9 Radar</h6> 
            </div>
            <iframe id="map-widget" src="http://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/n2-4.adaptive/widget.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/904583e3-46a6-4a3a-abd4-8b93eb3b307c/live/init.js&initjsonvar=initdata" width="302" height="185" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
            
</div>
</div>
<div class="dartAd section">


    <div class="box2 mb">
        <div id='framepremiumrectangle' rel="DISABLED">
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('framepremiumrectangle');
                });
            </script>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="promoBox promobox_10">



    

          <div id="snippet">
            <div class="box mb clearfix">
              
                        <div class="title blue_gradiant">
                        
                            <h6 class="pl8 fontw">
                              <a href="/infocus.html">in focus</a>
                            </h6> 
                                            
                        </div>
                        
              <div class="promolink p8">
                <p><a href="/infocus.html"><img src="/content/dam/news/images/2017/04/04/InFocus_Banner_676x170.jpg" width="100%"></a></p>
<p><b><i><a href="/infocus.html"><u>In Focus with Allison Walker Torres</u></a></i></b> is a new 30-minute public affairs program. The show features a roundtable of newsmakers representing a range of perspectives, including local officials and expert analysts as they tackle topical issues of importance to Floridians.</p>
<ul>
<li><b>Airs Sundays at 11:30 a.m. and 8:30 p.m., after Political Connections.</b></li>
<li><b>The May 21 episode will focus on&nbsp;&quot;Heroin: Social Services.&quot;</b></li>
</ul>

                <div class="clear"></div>
                <div>
                  <div class="parsys promo"></div>

                </div>
                
                    <div class="p8"> <a class="moredetails_btn center" href="/infocus.html"></a> </div>
                
              </div>
            </div>
          </div>
          </div>
</div></div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="promoBox promobox_1">



    

          <div id="snippet">
            <div class="box mb clearfix">
              
                        <div class="title blue_gradiant">
                        
                            <h6 class="pl8 fontw">
                              <a href="/content/news/baynews9/news/article.html/content/news/articles/bn9/2014/9/1/bn9_plus_app.html.html">Get the Bay News 9+ App</a>
                            </h6> 
                                            
                        </div>
                        
              <div class="promolink p8">
                <p style="text-align: center;"><a href="/content/news/baynews9/news/article.html/content/news/articles/bn9/2014/9/1/bn9_plus_app"><img src="/content/dam/news/promo%20images/plus/2016/04/22/plus-app-small-bn9.png"></a></p>
<p>Download the <a href="/content/news/baynews9/news/article.html/content/news/articles/bn9/2014/9/1/bn9_plus_app"><u><b>Bay News 9+ app</b></u></a> for the latest News, Weather and Real Time Traffic at your fingertips.</p>
<ul>
<li>LIVE interactive Klystron 9 map</li>
<li>Custom Safety Net storm alerts</li>
<li>LIVE interactive Real Time traffic</li>
<li>Upload pictures to Bay News 9 from the app</li>
</ul>

                <div class="clear"></div>
                <div>
                  <div class="parsys promo"></div>

                </div>
                
                    <div class="p8"> <a class="moredetails_btn center" href="/content/news/baynews9/news/article.html/content/news/articles/bn9/2014/9/1/bn9_plus_app.html.html"></a> </div>
                
              </div>
            </div>
          </div>
          </div>
</div></div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="promoBox promobox_2">



    

          <div id="snippet">
            <div class="box mb clearfix">
              
                        <div class="title blue_gradiant">
                        
                            <h6 class="pl8 fontw">
                              <a href="/content/news/baynews9/community/community-calendar.html">Community Calendar</a>
                            </h6> 
                                            
                        </div>
                        
              <div class="promolink p8">
                <p>Find out what's happening in your neighborhood and submit your event now!</p>
<ul>
<div style="float: left; width: 49%;"><li><a href="/content/news/baynews9/community/community-calendar.html"><b><u>All Events</u></b></a></li>
<li><a href="/content/news/baynews9/community/community-calendar/citrus-county-events.html"><b><u>Citrus County</u></b></a></li>
<li><a href="/content/news/baynews9/community/community-calendar/hernando-county-events.html"><b><u>Hernando County</u></b></a></li>
<li><a href="/content/news/baynews9/community/community-calendar/hillsborough-county-events.html"><b><u>Hillsborough County</u></b></a></li>
</div>
<div style="float: left; width: 49%;"><li><a href="/content/news/baynews9/community/community-calendar/manatee-county-events.html"><b><u>Manatee County</u></b></a></li>
<li><a href="/content/news/baynews9/community/community-calendar/pasco-county-events.html"><b><u>Pasco County</u></b></a></li>
<li><a href="/content/news/baynews9/community/community-calendar/pinellas-county-events.html"><b><u>Pinellas County</u></b></a></li>
<li><a href="/content/news/baynews9/community/community-calendar/polk-county-events.html"><b><u>Polk County</u></b></a></li>
</div>
</ul>

                <div class="clear"></div>
                <div>
                  <div class="parsys promo"></div>

                </div>
                
                    <div class="p8"> <a class="moredetails_btn center" href="/content/news/baynews9/community/community-calendar.html"></a> </div>
                
              </div>
            </div>
          </div>
          </div>
</div></div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="promoBox promobox_3">



    

          <div id="snippet">
            <div class="box mb clearfix">
              
                        <div class="title blue_gradiant">
                        
                            <h6 class="pl8 fontw">
                              <a href="/content/news/baynews9/news/about/services/alerts.html">Breaking News Alerts</a>
                            </h6> 
                                            
                        </div>
                        
              <div class="promolink p8">
                <p style="text-align: center;"><a href="/content/news/baynews9/news/about/services/alerts.html"><img src="/content/dam/news/promo%20images/2016/04/22/bn9_now_frontpage_231x95.jpg"></a></p>
<p>Get instant&nbsp;<b><a href="/content/news/baynews9/news/about/services/alerts.html"><u>Severe Weather &amp; Breaking News</u></a></b> alerts delivered directly to your cell phone or email with <a href="/content/news/baynews9/news/about/services/alerts.html"><b><u>Bay News 9 NOW</u></b></a>. It's easy to sign up!<br>
</p>

                <div class="clear"></div>
                <div>
                  <div class="parsys promo"></div>

                </div>
                
                    <div class="p8"> <a class="moredetails_btn center" href="/content/news/baynews9/news/about/services/alerts.html"></a> </div>
                
              </div>
            </div>
          </div>
          </div>
</div></div>
<div class="dartAd section">


    <div class="box2 mb">
        <div id='framegoldrectangle' rel="DISABLED">
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('framegoldrectangle');
                });
            </script>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div class="promoBox section">



    

          <div id="snippet">
            <div class="box mb clearfix">
              
              <div class="promolink p8">
                <p><iframe width="100%" height="300" frameborder="0" scrolling="no" type="text/html" src="//www.thinglink.com/card/830886146983591938">&amp;amp;amp;nbsp;</iframe></p>

                <div class="clear"></div>
                <div>
                  <div class="parsys promo"></div>

                </div>
                
              </div>
            </div>
          </div>
          </div>
<div class="section reference"><div style="display:inline;" class="cq-dd-paragraph"><div class="promoBox promobox_4">



    

          <div id="snippet">
            <div class="box mb clearfix">
              
                        <div class="title blue_gradiant">
                        
                            <h6 class="pl8 fontw">
                              <a href="/content/news/baynews9/community/everyday-hero.html">Nominate an Everyday Hero</a>
                            </h6> 
                                            
                        </div>
                        
              <div class="promolink p8">
                <p><a href="/content/news/baynews9/community/everyday-hero.html"><img src="/content/dam/news/promo%20images/2015/11/MODULE-Everyday-Heroes-right.jpg"></a></p>
<p>Every week, <b>Bay News 9</b> salutes an <b><a href="/content/news/baynews9/community/everyday-hero.html"><u>Everyday Hero</u></a></b> making a positive difference in the Bay area community.</p>
<p>Do you know someone who should be an Everyday Hero? Let us know!</p>

                <div class="clear"></div>
                <div>
                  <div class="parsys promo"></div>

                </div>
                
                    <div class="p8"> <a class="moredetails_btn center" href="/content/news/baynews9/community/everyday-hero.html"></a> </div>
                
              </div>
            </div>
          </div>
          </div>
</div></div>
<div class="newsPartners section">




    
<div class="box mb">

        







<div class="mb" style="height:250px; background:silver;">


<div class="mb" style="height:250px; background-color:#FFFFFF;">   
    <div class="title blue_gradiant">
        <h6 class="pl8 fontw">Bay News 9 Partners</h6>
    </div>
    <div class="p8">
        <div>
        <table align="center">
            <thead>
            </thead>
            <tbody>
                <tr>
                    <td><a target="_blank" href="http://www.mynews13.com"><img alt="News 13" src="/content/dam/news/partners/tampa/Partner-News13.png"/></a></td>
                    <td><a href="/content/news/baynews9/news/espanol.html"><img alt="Bay News 9 Infomas" src="/content/dam/news/partners/tampa/Partner-Infomas-BN9.png"/></a><a href="http://www.baynews9.com/infomas"></a></td>
                </tr>
                <tr>
                <td><a target="_blank" href="http://www.brighthouse.com"><img alt="Bright House Networks" src="/content/dam/news/partners/Partner-Spectrum.png"/></a></td>
                    <td><a href="/content/news/baynews9/sports.html"><img alt="Spectrum Sports" src="/content/dam/news/partners/Partner-Spectrum_Sports.png"/></a></td>
                </tr>
                <tr>
                    <td><a target="_blank" href="http://www.cnn.com"><img alt="CNN.com" src="/content/dam/news/partners/tampa/Partner-CNN.png"/></a></td>
                    <td><a target="_blank" href="http://tampabay.bizjournals.com/tampabay/"><img alt="Tampa Bay Business Journal" src="/content/dam/news/partners/tampa/Partner-TampaBusinessJournal.png"/></a></td>
                    <td><a target="_blank" href="http://www.bradenton.com"><img alt="Bradenton Herald" src="/content/dam/news/partners/tampa/BradentonHerold-partner.jpg"/></a></td>
                </tr>
            </tbody>
        </table>
        </div>
    </div>
</div>
</div>
    
         
</div>



<div class="clear"></div></div>
<div class="dartAd section">


    <div class="box2 mb">
        <div id='framesilverrectangle' rel="DISABLED">
            <script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('framesilverrectangle');
                });
            </script>
        </div>
    </div>
    <div class="clear"></div>
</div>
</div>
</div>
</div>

        <div class="parsys rightpar"></div>


</div>
    </div>  

    <div class="clear"></div>   
        
    <div class="container_32">
        




<div id="footer">
    <div class="grid_8 alpha">
    <div class="pod">
    <div class="top-pod"></div>
    <div class="pod-s">
    <h3>Stay In Touch</h3>
    <ul>
    
		<li><a href="https://www.facebook.com/likebn9/"><img alt="Facebook" src="/etc/designs/news/images/facebook_16.png"/>Join us on Facebook </a></li>
		<li><a href="https://twitter.com/BN9"><img alt="Twitter" src="/etc/designs/news/images/twitter_16.png"/>Follow us on Twitter</a> </li>
	
        <li><a href="/content/news/baynews9/feeds.html"><img alt="RSS" src="/etc/designs/news/images/rss_16.png"/>Subscribe to our Feeds</a> </li>
    </ul>
    </div>
    <div class="bottom-pod"></div>
    </div>
    </div>
    
    <div class="grid_6 alpha">
    <div class="service footerList">
<h3>Service Tools</h3>
    <ul>
    <li><a href="/content/news/baynews9/news/about/services/alerts.html">Breaking News Alerts</a></li>
<li><a href="/content/news/baynews9/news/about/services/alerts.html">Severe Weather Alerts</a></li>
<li><a href="/content/news/baynews9/news/about/services/app-center.html">Bay News 9 App Center</a></li>
<li><a href="http://www.baynews9.com/watchlive.html.html">Bay News 9 Watch Live</a></li>
<li><a target="_blank" href="https://webmail.tampabay.rr.com">Spectrum Email</a></li>
<li><a href="/content/news/baynews9/news/about/services/home-page.html">Make Us Your Home Page</a></li>
<li><a href="https://www.spectrum.com/browse/content/spectrum-internet-assist.html">Spectrum Internet Assist</a></li>

    </ul></div>

    </div>
    
    <div class="grid_6 alpha">
    <div class="marketplace footerList">
<h3>Marketplace</h3>
    <ul>
    <li><a target="_blank" href="http://brighthouseadvertising.com/">Advertise with Us</a></li>

    </ul></div>

    </div>
    
    <div class="grid_6 alpha">
    <div class="partners footerList">
<h3>Partners</h3>
    <ul>
    <li><a target="_blank" href="http://www.mynews13.com/">News 13</a></li>
<li><a target="_blank" href="/content/news/baynews9/sports">Spectrum Sports</a></li>
<li><a target="_blank" href="https://www.charter.com/browse/content/spectrum-home">Charter Communications</a></li>
<li><a target="_blank" href="/content/news/baynews9/news/espanol">InfoMás</a></li>
<li><a target="_blank" href="http://tampabay.bizjournals.com">Tampa Bay Business Journal</a></li>
<li><a target="_blank" href="http://www.cnn.com">CNN.com</a></li>

    </ul></div>

    </div>
    
    <div class="grid_6 omega">
    <div class="aboutus footerList">
<h3>About Us</h3>
    <ul>
    <li><a href="/content/news/baynews9/news/about/contact.html">Contact Us</a></li>
<li><a href="/content/news/baynews9/news/about/jobs.html">Jobs</a></li>
<li><a href="/content/news/baynews9/news/about/bios.html">Our People</a></li>
<li><a href="/content/news/baynews9/news/about/awards.html">Awards</a></li>
<li><a href="/content/news/baynews9/news/about/crime-guidelines.html">Crime Guidelines</a></li>
<li><a href="/content/news/baynews9/news/about/tour.html">Studio Tour</a></li>
<li><a href="/content/news/baynews9/news/seen-on-9.html.html">Seen on 9</a></li>

    </ul></div>

    </div>
</div>
  
    </div>
 
    <div class="grid_32" id="footer_disclaimer" >
        



<div class="grid_16">
    <p class="pod-left">Use of this site constitutes acceptance of our&nbsp;<a href="http://brighthouse.com/policies/policies/online-services-user-agreement.html" target="_blank">User Agreement</a>
    and <a href="http://www.baynews9.com/content/news/baynews9/news/article.html/content/news/articles/bn9/2017/4/7/bn9_privacy_policy.html" target="_blank">Privacy Policy</a>.</p>
</div>
<div class="grid_15">
    <p class="pod-right">&copy;2017 Charter Communications. All rights reserved.</p>
</div>
<div style="float:left;">
  <p class="pod-bottom">The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Bright House Networks' parent, Charter Communications Operating, LLC. <br />
  </p>
</div>  
    </div>
    
    
    


	<script type="text/javascript">_satellite.pageBottom();</script>
	
    
    </div> 
</body>
</html>